网络安全

关于Google Chrome V8 代码执行漏洞(CVE-2021-4102)的预警通知

发布时间:2022-01-05   浏览次数:0

Chrome V8 JavaScript 引擎中存在一个UAF(Use-After-Free)漏洞,此类漏洞主要与操作过程中对动态内存的错误使用有关。若在释放内存位置后,程序没有清除指向这里的指针,攻击者便可利用这一漏洞来入侵该程序,然后执行任意代码或逃脱浏览器安全沙箱的控制。鉴于该漏洞危害较大,定级为高危,建议将Google Chrome升级到最新版本。

影响版本:Google Chrome < 96.0.4664.110

由于Chrome其跨平台和安全性被广泛使用,成为较流行的浏览器软件。潜在危害程度高,请各单位高度重视,迅速组织排查本部门重要资产是否存在使用低版本Chrome的情况。如存在相关情况,请及时开展整改加固及安全监测工作,并立即采取以下应对措施。

一是根据影响版本中的信息,排查并升级Chrome到安全版本。当前官方已发布受影响版本的安全更新。

具体操作路径:

Chrome 菜单 > 帮助 > 关于 Google Chrome 检查更新

二是加强网络安全监测,发现安全事件及时上报处置并及时报告信息化中心。


XML 地图